IPB
> Ваше меню

Здравствуйте, гость ( Вход | Регистрация )

> Объявления


> Ресурсы сайта

Пыжевикипедия ПыжеВикипедия


> Партнеры





> Информеры
Пробки на Яндекс.Картах

Пробки на Яндекс.Картах


> Полезное



Бухгалтерское сопровождение ИП


Оформление свадеб цветами


> Друзья клуба
> Рейтинги


Rambler's Top100



 


ПОДДЕРЖИТЕ ПОЖАЛУЙСТА ЭТОТ САЙТ, ПОЖЕРТВУЙТЕ 100 РУБ. НА ХОСТИНГ

 
Ответить в данную темуНачать новую тему
> EW10 проблема при запуске на прогретом двигателе, двигатель душится при запуске на прогретом
alkotras
сообщение 7.1.2019, 20:19
Сообщение #1


в гостях


Группа: Пыжеводы
Сообщений: 1
Регистрация: 7.1.2019
Пользователь №: 12916
Спасибо сказали: 0 раз

Имя:Максим
Ваш автомобиль:Peugeot 406 2.0 16V МКПП
Год выпуска:2001



Вставить ник


Доброго времени суток!двигатель EW10 столкнулся с такой проблемой,плавали обороты ХХ,при отпускании педали газа на включенной передаче, начинались резкие рывки, медленно падала стрелка тахометра и в движении на холостых обороты опускалась до 1100-1000 и пока не остановишься полностью находилась в этих пределах, остановился, стрелка упала до нужных 750,иногда обороты зависали на 1900-1800 после перехода на нейтралку и пока не прогазуешь не падали.Менял РХХ,Датчик дроссельной,чистил сам дроссель,ничего не помогло.В один момент,после нескольких часов езды по городу заглушил, через 5 минут завел, и машина начала захлебываться,как будто бы не хватало топлива,обороты скакали дико, пока раз 5 не прогазовал машину колбасило, затем обороты выравнялись,начал ехать и пропали зависания,ушли дергания при отпускании педали газа, вообщем начала ехать так как должна и обороты на нейтралке в движении падали быстро и до 750.Самолечение вообщем какое то произошло,но, теперь, на прогретом двигателе, при повторном запуске, он так же начинал захлебываться и приходилось прогазовывать секунд 10-15, и машина не сразу реагировала на педаль газа, завел,жмешь в пол педаль, а она тупит,потом резко подхватывает,15 секунд таких мучений и все стабилизировалось.На холодную если завести то такого нет,работает как положено.Купил топливный фильтр, вроде как должен был он находится рядом с баком под правым колесом, но его там не оказалось вообще.Поставил другой рабочий топливный модуль ,думал может проблема в неисправном регуляторе давления топлива, почистил форсунки,ничего не помогло.Подскажите, может кто сталкивался с подобной проблемой, заранее спасибо!!!
Перейти в начало страницы
 
+Цитировать сообщениеБыстрая цитата
Ситрогон
сообщение 7.1.2019, 21:23
Сообщение #2


пыжевод-ветеран
*******

Группа: Пыжеводы
Сообщений: 1090
Регистрация: 27.4.2015
Из: Кубань
Пользователь №: 8029
Спасибо сказали: 129 раз

Имя:Альберт
Ваш автомобиль:Не Peugeot
Год выпуска:1997



Вставить ник


Проверь ДТОЖ, может фишка неплотно сидит.
Перейти в начало страницы
 
+Цитировать сообщениеБыстрая цитата
sab
сообщение 7.1.2019, 23:01
Сообщение #3


золотой пыжевод
**********

Группа: Пыжеводы
Сообщений: 3097
Регистрация: 16.2.2013
Из: Фурманов
Пользователь №: 3285
Спасибо сказали: 288 раз

Имя:Dennis
Ваш автомобиль:Peugeot 406 1.8 i 16V АКПП
Год выпуска:2003



Вставить ник


датчик давления
Перейти в начало страницы
 
+Цитировать сообщениеБыстрая цитата

Ответить в данную темуНачать новую тему
1 чел. читают эту тему (гостей: 1, скрытых пользователей: 0)
Пользователей: 0

 

Текстовая версия Сейчас: 18.3.2019, 19:55